<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<!-- Basic Page Needs
  ================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="http://www.interactivearchitecture.org/wp-content/uploads/2014/02/favicon.gif"/><title>
IALab wins international competition for Venice Biennale | Interactive Architecture Lab</title>
  

    <!-- Embed Google Web Fonts Via API -->
    <script type="text/javascript">
          WebFontConfig = {
            google: { families: [ 
                    "Bitter",
                    "Bitter",                   
                    "Droid Sans",                   
                    "Droid Sans", 
                    "PT Sans Narrow"] }
          };
          (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
          })();
    </script>

<link href="http://www.interactivearchitecture.org/wp-content/themes/extranews_extended_2015/style.css?ver=1.4.3" rel="stylesheet" type="text/css" media="all" />
<!--Site Layout -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Interactive Architecture Lab &raquo; Feed" href="http://www.interactivearchitecture.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Interactive Architecture Lab &raquo; Comments Feed" href="http://www.interactivearchitecture.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Interactive Architecture Lab &raquo; IALab wins international competition for Venice Biennale Comments Feed" href="http://www.interactivearchitecture.org/syntony.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.interactivearchitecture.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-css'  href='http://www.interactivearchitecture.org/wp-content/themes/extranews_extended_2015/css/ie7.css?ver=ie7' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-css'  href='http://www.interactivearchitecture.org/wp-content/themes/extranews_extended_2015/css/ie8.css?ver=ie8' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.interactivearchitecture.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='options-css'  href='http://www.interactivearchitecture.org/wp-content/themes/extranews_extended_2015/css/custom.css?ver=4.8.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.interactivearchitecture.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.interactivearchitecture.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.interactivearchitecture.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.interactivearchitecture.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.interactivearchitecture.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The presence of animated objects in Performing Arts' href='http://www.interactivearchitecture.org/the-presence-of-animated-objects-in-performing-arts.html' />
<meta name="generator" content="WordPress 4.8.12" />
<link rel="canonical" href="http://www.interactivearchitecture.org/syntony.html" />
<link rel='shortlink' href='http://wp.me/s4R8IO-syntony' />
<link rel="alternate" type="application/json+oembed" href="http://www.interactivearchitecture.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.interactivearchitecture.org%2Fsyntony.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.interactivearchitecture.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.interactivearchitecture.org%2Fsyntony.html&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="640997942613900"/>
<meta property="og:url" content="http://www.interactivearchitecture.org/syntony.html"/>
<meta property="og:title" content="IALab wins international competition for Venice Biennale"/>
<meta property="og:site_name" content="Interactive Architecture Lab"/>
<meta property="og:description" content="We&#039;re very pleased to announce that our Lab member Dr Vasilija Abramovic, Dr Ruairi Glynn and Parker Heyl have won the international competition to represent Mo"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.interactivearchitecture.org/wp-content/uploads/2014/10/ia-logo-w-text.jpg"/>
<meta property="og:image" content="http://www.interactivearchitecture.org/wp-content/uploads/2020/02/3.-Syntony-motion-diagram-Vasilija-Abramović-Ruairi-Glynn-Parker-Heyl-2020.jpg"/>
<meta property="og:image" content="https://i2.wp.com/www.interactivearchitecture.org/wp-content/uploads/2020/02/Isonometric.jpg?fit=620%2C438"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->


<!-- Mobile Specific Metas
  ================================================== -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>

</head>
<body class="post-template-default single single-post postid-13862 single-format-standard unknown">

<noscript>
  <div class="alert">
    <p>Please enable javascript to view this site.</p>
  </div>
</noscript>

<!-- Preload Images 
	================================================== -->
<div id="preloaded-images"> 
  <!-- Icons -->
  <img src="http://www.interactivearchitecture.org/wp-content/themes/extranews_extended_2015/images/icons/social/e_light.png" width="1" height="1" alt="Image" />
  <img src="http://www.interactivearchitecture.org/wp-content/themes/extranews_extended_2015/images/icons/social/fb_light.png" width="1" height="1" alt="Image" />
  <img src="http://www.interactivearchitecture.org/wp-content/themes/extranews_extended_2015/images/icons/social/g_light.png" width="1" height="1" alt="Image" />
  <img src="http://www.interactivearchitecture.org/wp-content/themes/extranews_extended_2015/images/icons/social/p_light.png" width="1" height="1" alt="Image" />
  <img src="http://www.interactivearchitecture.org/wp-content/themes/extranews_extended_2015/images/icons/social/tw_light.png" width="1" height="1" alt="Image" />
  <!-- Slider Elements -->
  <img src="http://www.interactivearchitecture.org/wp-content/themes/extranews_extended_2015/images/linebg-fade.png" width="1" height="1" alt="Image" />
  <img src="http://www.interactivearchitecture.org/wp-content/themes/extranews_extended_2015/images/75black.png" width="1" height="1" alt="Image" />
  <!--Loading Images -->
  <img src="http://www.interactivearchitecture.org/wp-content/themes/extranews_extended_2015/images/loading.gif" width="1" height="1" alt="Image" />
  <img src="http://www.interactivearchitecture.org/wp-content/themes/extranews_extended_2015/images/small-loading.gif" width="1" height="1" alt="Image" />
  <!-- Arrows -->
  <img src="http://www.interactivearchitecture.org/wp-content/themes/extranews_extended_2015/images/stars-over.png" width="1" height="1" alt="Image" />
</div>

<!-- Top Bar
	================================================== -->
       <div class="topbar">
      <div class="container clearfix">
        <p class="alignleft">Bartlett School of Architecture, UCL</p> 
          <div class="alignright">        
            
            
            <div id="top"></div>

            <div class="mobilenavcontainer"> 
                            <a id="jump_top" href="#mobilenav_top" class="scroll">Select a Page:</a><div class="clear"></div>
              <div class="mobilenavigation">
                              </div> 
              <div class="clear"></div>
            </div> 
			<div class="clear"></div>
          </div>
        <div class="clear"></div>
      </div>
    </div>

<!-- Site Container
  ================================================== -->
<div class="sitecontainer container">
<div class="container clearfix navcontainer">
    <div class="logo">
        <h1> <a href="http://www.interactivearchitecture.org">
                        <img src="http://www.interactivearchitecture.org/wp-content/uploads/2014/02/website-animated-minibanner.gif" alt="Interactive Architecture Lab" />
                        </a> 
        </h1>
    </div>
    <div class="mobileclear"></div>
    <div class="headerwidget">
        <div class="logowidget">
                  </div>
    </div>

    <div style="float: right;" class="logo"><h1></h1></div>

    <div class="clear"></div>
    	<div class="nav"><div class="clear"></div>
        <!--Start Navigation-->
                          <ul id="menu-mainbar" class="sf-menu"><li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2982"><a href="http://www.interactivearchitecture.org/lab-projects">Projects</a></li>
<li id="menu-item-7900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7900"><a href="http://www.interactivearchitecture.org/category/research">Research</a></li>
<li id="menu-item-3575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3575"><a href="http://www.interactivearchitecture.org/dfpi">Masters in Design for Performance &#038; Interaction</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12019"><a href="http://www.interactivearchitecture.org/people">People</a></li>
</ul>                        <div class="search"><div class="clear"></div><!--Searchbox-->
<form method="get" id="searchbox" action="http://www.interactivearchitecture.org/">
    <fieldset>
        <input type="text" name="s" id="s" value="To search type and hit enter..." onfocus="if(this.value=='To search type and hit enter...')this.value='';" onblur="if(this.value=='')this.value='To search type and hit enter...';"/>
    </fieldset>
</form>
<!--Searchbox--></div>
             <div class="clear"></div>
         </div>

       <div class="mobilenavcontainer"> 
               <a id="jump" href="#mobilenav" class="scroll">Select a Page:</a>
       <div class="clear"></div>
        <div class="mobilenavigation">
                        <ul id="mobilenav"><li id="back"><a href="#top" class="menutop">Hide Navigation</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2982"><a href="http://www.interactivearchitecture.org/lab-projects">Projects</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7900"><a href="http://www.interactivearchitecture.org/category/research">Research</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3575"><a href="http://www.interactivearchitecture.org/dfpi">Masters in Design for Performance &#038; Interaction</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12019"><a href="http://www.interactivearchitecture.org/people">People</a></li>
</ul>                    </div> 

        <div class="clear"></div>
      </div>

        <!--End Navigation-->
    <div class="clear"></div>
</div>
<div class="top"> <a href="#">Scroll to top</a>
    <div class="clear"></div>
    <div class="scroll">
        <p>
            Top        </p>
    </div>
</div>
<!-- Start Mainbody
  ================================================== -->
<div class="mainbody ">

<!-- Page Content
  ================================================== -->

<div class="container clearfix">
  <div class="blogpost maincontent"><div class="clear"></div> <!-- for stupid ie7 -->
    

      <!-- Post Image, Video, Content
        ================================================== -->        

        <div  class="post-13862 post type-post status-publish format-standard has-post-thumbnail hentry category-news" id="13862">
        <!-- Page Title, Category, Post Information
          ================================================== -->
        <div class="categories">
            <a href="http://www.interactivearchitecture.org/category/news">News</a>        </div>

                 <a class="bubble comments" href=" http://www.interactivearchitecture.org/syntony.html#respond ">
                 No Comments 
        </a>
        <div class="clear"></div>
     

        
        <div class="clear"></div>

        <h1 class="blogtitle entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing">
          <span itemprop="name"> 
            IALab wins international competition for Venice Biennale          </span>
        </h1>
        <div class="clear"></div>

        
        
                  
          <div class="featuredimage">     
              <div class="slider-wrapper theme-default">
                <div  >
    
                <img src="https://i2.wp.com/www.interactivearchitecture.org/wp-content/uploads/2020/02/Isonometric.jpg?resize=700%2C325" alt="IALab wins international competition for Venice Biennale" title="" class="scale-with-grid" data-thumb="https://i2.wp.com/www.interactivearchitecture.org/wp-content/uploads/2020/02/Isonometric.jpg?resize=700%2C325"/>                                  </div>
              </div>
		  </div>
                              
      <div class="blogcontent"> 
        <div class="leftblogcontent">

                  <div class="details">
                                   <ul class="authorinfo">
              <meta itemprop="datePublished" content="2020-02-13">
             <li class="name vcard author" itemprop="author"><strong class="fn"><a href="http://www.interactivearchitecture.org/author/vasilija-abramovic" title="Posts by Vasilija Abramovic" class="author url fn" rel="author">Vasilija Abramovic</a></strong></li>
             <li class="date">On <span class="updated">February 13, 2020</span> </li> 
             <li class="url"></li>
           </ul>
             <div class="clear"></div>
         </div>     
		              
          		
		
        </div>   

               

         <!-- Content
           ================================================== -->                      
          <p>We&#8217;re very pleased to announce that our Lab member Dr Vasilija Abramovic, Dr Ruairi Glynn and Parker Heyl have won the international competition to represent Montenegro at the Venice&#8217;s 17th International Architecture Biennale. Their winning proposal titled Syntony will be exhibited in Venice from May 23rd to November 29th, 2020.</p>
<p>The word Syntony comes from the Greek “Syn” meaning together and “Tonos” meaning tone or voice. Syntony is a phenomenon of resonance when multiple waveform frequencies come together in harmony. It is also a social concept. The emergence of paradigms, or “Zeitgeist” are cases of cultural syntony. A new coming together of ideas and techniques.</p>
<div class="embed-vimeo" style="text-align: center;"><iframe src="https://player.vimeo.com/video/389897384" width="620" height="349" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>
<p>In response to the curator of the Montenegrin pavilion Dr. Svetlana Perović&#8217;s call to stage an &#8220;Experiment” and contribute to the central theme of &#8211; How will we live together – the team’s answer is, in one word, “transdisciplinarity”. They argue that architecture has a tendency towards acts of ‘disciplinary imperialism’, taking subject matter and methodologies from other fields of knowledge, separating them from their own discursive contexts, and superficially adopting features whose potency are reduced. Such acts undermine the potential for architecture to be a productive holistic space for arts and sciences to live and work together. To achieve deeper, meaningful and productive transactions they raise the question of how should architecture position itself and function within the ecology of disciplines?</p>
<p>The formulation of Syntony’s concept has involved a broad coalition of art, architecture, science and engineering. It includes collaborators from neuroscience, psychology, computing, robotics, lighting and acoustics using the visual metaphor of overlapping waveforms to symbolise the interaction and transaction of disciplinary fields. Syntony consists of a series of transdisciplinary laboratories where spatial perception experiments through motion, light and sound can be interactively explored by visitors. Each lab environment consists of an automated sensing system that collects occupant data and interactively controls waveforms throughout the space. Within the Motion Perception Lab, visitors will find a kinetic interactive installation able to manifest multiple simultaneous perceptual illusions of waves travelling through the room.</p>
<p><a href="https://i2.wp.com/www.interactivearchitecture.org/wp-content/uploads/2020/02/3.-Syntony-motion-diagram-Vasilija-Abramović-Ruairi-Glynn-Parker-Heyl-2020.jpg"><img data-attachment-id="13866" data-permalink="http://www.interactivearchitecture.org/syntony.html/3-syntony-motion-diagram-vasilija-abramovic-ruairi-glynn-parker-heyl-2020" data-orig-file="https://i2.wp.com/www.interactivearchitecture.org/wp-content/uploads/2020/02/3.-Syntony-motion-diagram-Vasilija-Abramović-Ruairi-Glynn-Parker-Heyl-2020.jpg?fit=2480%2C4035" data-orig-size="2480,4035" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="3. Syntony &#8211; motion diagram; Vasilija Abramović, Ruairi Glynn, Parker Heyl, 2020" data-image-description="" data-medium-file="https://i2.wp.com/www.interactivearchitecture.org/wp-content/uploads/2020/02/3.-Syntony-motion-diagram-Vasilija-Abramović-Ruairi-Glynn-Parker-Heyl-2020.jpg?fit=670%2C1090" data-large-file="https://i2.wp.com/www.interactivearchitecture.org/wp-content/uploads/2020/02/3.-Syntony-motion-diagram-Vasilija-Abramović-Ruairi-Glynn-Parker-Heyl-2020.jpg?fit=620%2C1009" class="alignnone size-full wp-image-13866" src="https://i2.wp.com/www.interactivearchitecture.org/wp-content/uploads/2020/02/3.-Syntony-motion-diagram-Vasilija-Abramović-Ruairi-Glynn-Parker-Heyl-2020.jpg?resize=620%2C1009" alt="" srcset="https://i2.wp.com/www.interactivearchitecture.org/wp-content/uploads/2020/02/3.-Syntony-motion-diagram-Vasilija-Abramović-Ruairi-Glynn-Parker-Heyl-2020.jpg?w=2480 2480w, https://i2.wp.com/www.interactivearchitecture.org/wp-content/uploads/2020/02/3.-Syntony-motion-diagram-Vasilija-Abramović-Ruairi-Glynn-Parker-Heyl-2020.jpg?resize=450%2C732 450w, https://i2.wp.com/www.interactivearchitecture.org/wp-content/uploads/2020/02/3.-Syntony-motion-diagram-Vasilija-Abramović-Ruairi-Glynn-Parker-Heyl-2020.jpg?resize=670%2C1090 670w, https://i2.wp.com/www.interactivearchitecture.org/wp-content/uploads/2020/02/3.-Syntony-motion-diagram-Vasilija-Abramović-Ruairi-Glynn-Parker-Heyl-2020.jpg?resize=768%2C1250 768w, https://i2.wp.com/www.interactivearchitecture.org/wp-content/uploads/2020/02/3.-Syntony-motion-diagram-Vasilija-Abramović-Ruairi-Glynn-Parker-Heyl-2020.jpg?resize=1200%2C1952 1200w, https://i2.wp.com/www.interactivearchitecture.org/wp-content/uploads/2020/02/3.-Syntony-motion-diagram-Vasilija-Abramović-Ruairi-Glynn-Parker-Heyl-2020.jpg?resize=700%2C1139 700w, https://i2.wp.com/www.interactivearchitecture.org/wp-content/uploads/2020/02/3.-Syntony-motion-diagram-Vasilija-Abramović-Ruairi-Glynn-Parker-Heyl-2020.jpg?w=1860 1860w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a></p>
<p>Lab Director Ruairi Glynn explains the team’s focus on transdisciplinarity saying &#8220;The distinction between a multi-disciplinary approach and a transdisciplinary approach is important. Multi-disciplinarity, by definition, decomposes problems into sub-parts, territorialising areas of research and reinforcing disciplinary traditions, rather than challenging them. A transdisciplinary approach overlaps, blurs, and hybridises expertise to initiate novel forms of collaborative practice. We welcome the theoretical framing of this year’s Montenegrin competition as it demonstrates recognition of the value of thinking beyond international and disciplinary boundaries to foster radical new forms of practice.&#8221;</p>
<p>&nbsp;</p>
 <div class="clear"></div> 
                                
          
            
                    
                    
       <!-- Tags
         ================================================== -->                      
                
        <div class="clear"></div>
      </div> <!-- End Post Div -->
  </div>


          <!-- Share Links
          ================================================== -->
          <div class="share">
    <div class="twitter shareicon">
      <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.interactivearchitecture.org/syntony.html" data-lang="en">Tweet</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>

    <div class="facebook shareicon">
      <iframe src="//www.facebook.com/plugins/like.php?href=http://www.interactivearchitecture.org/syntony.html&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=segoe+ui&amp;height=21&amp;appId=413875581969465" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;" allowTransparency="true"></iframe>
    </div>

    <div class="google shareicon">
      <g:plus action="share" href="http://www.interactivearchitecture.org/syntony.html" annotation="bubble"></g:plus>

      <script type="text/javascript">
        window.___gcfg = {
          lang: 'en-US'
        };

        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script>
    </div>

	<div class="pinterest shareicon">
            <a href="http://pinterest.com/pin/create/button/?url=http://www.interactivearchitecture.org/syntony.html&media=https://i2.wp.com/www.interactivearchitecture.org/wp-content/uploads/2020/02/Isonometric.jpg?fit=4963%2C3508&description=IALab wins international competition for Venice Biennale" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
      <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
    </div>
</div> 
          <div class="post_neighbors_container_wrapper"><div class="post_neighbors_container"><a href="http://www.interactivearchitecture.org/the-presence-of-animated-objects-in-performing-arts.html" class="neighbors_link previous_post"><h5>Previous Story</h5><h3>The presence of animated objects in Performing Arts</h3></a><span class="neighbors_link next_post grey"><h5>Next Story</h5><h3>This is the most recent story.</h3></span><div class="clear"></div></div></div>    <!-- You can start editing here. -->
    <!-- Submit Comment Form -->
<div class="commentsform">
<h3>Submit a Comment</h3>
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/syntony.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.interactivearchitecture.org/wp-comments-post.php" method="post" id="commentsubmit" class="comment-form">
				<label for="comment">Message<span>*</span></label><textarea name="comment" id="comment" cols="58" rows="8" tabindex="4" class="required"></textarea><div>
                                         <label for="author">Name<span class="required">*</span></label>
                                         <input type="text" name="author"  id="author" value="" size="22" tabindex="1" class="required"/>
                                    </div>
<div>
                                         <label for="email">Mail<span class="required">*</span></label>
                                         <input type="text" name="email"  id="email" value="" size="22" tabindex="2" class="required email"/>
                                    </div>
<label for="url">Website</label>
                                    <input type="text" name="url" id="url" value="" size="44" tabindex="3" />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13862' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c5c8462ab2" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p>			</form>
			</div><!-- #respond -->
	</div>

    </div>

    <div class="sidebar">
        <div id="text-95568672" class="widget widget_text">			<div class="textwidget"><a href="http://www.bartlett.ucl.ac.uk/architecture/programmes/postgraduate/march-design-for-performance-and-interaction">
  <img src="https://i0.wp.com/www.interactivearchitecture.org/images/skyscrapper.gif?w=620" alt="Design for Performance & Interaction"" data-recalc-dims="1"/>
</a></div>
		</div><div class="clear"></div><div id="featured_lab_project_widget-6" class="widget widget_featured_lab_project_widget"><h4 class="widget-title">Featured Lab Project</h4>
<a class="sideBarLink" href="http://www.interactivearchitecture.org/lab-projects/aar">

	<h6 class='widget-title-v2'>Featured Lab Project</h6>
	<div class="sideBarFeaturedImage" style="background-image:url(http://www.interactivearchitecture.org/wp-content/uploads/2019/09/Exhibition-at-Fold.jpg)" alt="" />
	</div>
	
	<div class="sideBarInfo">
		<h3 class="featured-project-name">AAR Augmented Acoustic Reality</h3>
		<p>Sound is a fundamental part of our sensory existence; it defines our understanding of space and location, yet its mechanics are invisible to us. This project reveals the propagation of sound in visual...</p>
		
	</div>
</a>

</div><div class="clear"></div>    </div>
    <div class="clear"></div>
</div>
<!-- Begin Footer -->
</div>
</div>
<!-- Close Mainbody and Sitecontainer and start footer
  ================================================== -->
<div class="clear"></div><div style="position: absolute; left: -500px; width: 300px;">
</div>

<div id="footer">
    <div class="container clearfix">
        <div class="footerwidgetwrap">
            <div class="footerwidget"><div id="facebook-likebox-9" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/interactivearchitecturelab/" data-width="340"  data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/interactivearchitecturelab/"><a href="https://www.facebook.com/interactivearchitecturelab/"></a></blockquote></div>
		</div>
		</div><div class="clear"></div></div>
            <div class="footerwidget"><div id="text-3" class="widget widget_text"><h3 class="widget-title">Interactive Architecture Lab</h3>			<div class="textwidget"><p>The Interactive Architecture Lab is a multi-disciplinary research group and Masters Programme at the Bartlett School of Architecture, University College London. Interested in the Behaviour and Interaction of Things, Environments and their Inhabitants.</p>
<p>Director: Ruairi Glynn</p>
</div>
		</div><div class="clear"></div></div>
            <div class="footerwidget"><div id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/interactivearchitecturelab/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View interactivearchitecturelab&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/ialab/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View ialab&#8217;s profile on Twitter</span></a></li><li><a href="https://www.pinterest.com/ixarchlab/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View ixarchlab&#8217;s profile on Pinterest</span></a></li><li><a href="https://vimeo.com/ialab/" class="genericon genericon-vimeo" target="_blank"><span class="screen-reader-text">View ialab&#8217;s profile on Vimeo</span></a></li></ul></div><div class="clear"></div></div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<!-- Theme Hook -->
	<div style="display:none">
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.interactivearchitecture.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='http://www.interactivearchitecture.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.interactivearchitecture.org/wp-content/themes/extranews_extended_2015/js/custom.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.interactivearchitecture.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202008'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.interactivearchitecture.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.interactivearchitecture.org/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.interactivearchitecture.org/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.interactivearchitecture.org/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://www.interactivearchitecture.org/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.interactivearchitecture.org/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.interactivearchitecture.org\/wp-admin\/admin-ajax.php","nonce":"40982ff72d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.interactivearchitecture.org\/wp-login.php?redirect_to=http%3A%2F%2Fwww.interactivearchitecture.org%2Fsyntony.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.interactivearchitecture.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.interactivearchitecture.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3.1',blog:'71770258',post:'13862',tz:'0',srv:'www.interactivearchitecture.org'} ]);
	_stq.push([ 'clickTrackerInit', '71770258', '13862' ]);
</script>
<!-- Close Site Container
  ================================================== -->
</body>
</html>